mgr inż. Jerzy Mrówka     +48 733 446 264     jerzy.mrowka@jmmetrology.eu

 Wyszukiwanie:
Search
Exact matches only
Search in title
Search in content
Search in comments
Search in excerpt
Search in posts
Search in pages
Filter by Custom Post Type
Filter by Categories
Dla kolejnictwa
ETCS
Informacje ogolne
Systemy DSAT
Doradztwo Metrologiczne Wagowe
Informacje ogolne
Interpretacje Dyrektyw NAWI i MID
Krajowe przepisy wykonawcze
Pojęcia
Słowa na A
Słowa na B
Słowa na C
Słowa na D
Słowa na E
Słowa na F
Słowa na G
Słowa na H
Słowa na I
Słowa na J
Słowa na K
Słowa na L
Słowa na M
Słowa na N
Słowa na O
Słowa na P
Słowa na R
Słowa na S
Słowa na Ś
Słowa na T
Słowa na U
Słowa na V
Słowa na W
Słowa na Z
Technika wagowa
Nowości na stronie
Ciekawostki
Tematy powiązane
Android
ISO
Magistrale komunikacyjne
 

Temat: Wymagania WhatsApp


Kategoria: ,

Wymagania WhatsApp

Wymagania WhatsApp

Wymagania WhatsApp – z końcem 2016 roku WhatsApp nie będzie już wspierał starszych platform sprzętu mobilnego.  Odnosić się to będzie do:

  • Blackberry (łącznie z Blackberry 10);
  • Systemów operacyjnych Nokia S40 oraz Symbian S6;
  • Android 2.1 (Éclair);
  • Android 2.2 (Froyo); a także
  • Wersja 7.1. Windows Phone.

Wymagania WhatsApp

Użytkownicy tych systemów muszą zatem przejść na nowsze systemy w ciągu najbliższych miesięcy, w przeciwnym razie nie będą mogli korzystać z komunikatora WhatsApp. Nie dotyczy to urządzeń pracujących na nowszych systemach Android od wersji 2.3 (Gingerbread).

Rozwój komunikatora WhatsApp będzie podążał za nowymi wersjami Androida, IOS oraz Windows 10. Te systemy operacyjne pracują u większości użytkowników.

Źródło: Der Spiegel oraz mak/dpa

Skomentuj:

Loading Facebook Comments ...

Leave a Reply

Your email address will not be published.